Undefinierbarer Alarm bei Mercury F150 EFI

Alles zum Thema Technik Bootsfahrer helfen Bootfahrern

Moderatoren: bachris, Willi, gima10

Forumsregeln
Bitte beachte, dass Werbung hier unerwünscht ist und Links oder ganze Beträge, die nur Werbezwecken dienen, kommentarlos gelöscht werden! Bei Nichtbeachtung dieser Regel kann Dein Account vorübergehend oder gänzlich gesperrt werden!
Antworten
Benutzeravatar
Sportivo01
Beobachter
Beobachter
Beiträge: 27
Registriert: Donnerstag 2. Mai 2013, 08:53
Bootsfahrtyp: Motorbootfahrer
Lieblingsrevier: Kroatien

Undefinierbarer Alarm bei Mercury F150 EFI

Beitrag von Sportivo01 » Montag 24. April 2017, 18:17

Liebe Bootsfahrerkollegen,
ich habe auf meiner Galia einen Mercury F150 EFI (Bj.2014), der, wenn ich richtig Gas gebe, hin und wieder einen Alarmton von sich gibt. Sobald ich vom Gas zurück gehe, ist der ton weg, wenn ich wieder Gas gebe, bleibt es zumeist ruhig, aber nicht immer. Motor frisch vom Service, 160 Std. gelaufen.
Ich konnte bis jetzt noch keinen eindeutigen Zusammenhang finden, wann der Alarm kommt und warum er wieder weg geht, aber es macht mich doch ein wenig besorgt, was das sein könnte? Ich habe auch die SmartCraft-Instrumente an Bord, die eigentlich einen Fehler anzeigen sollten, aber die schweigen.....
Habt ihr eine Idee?
Mir hat gestern ein Freund gesagt, es könnte am Motorölniveau liegen, was ich nicht recht glauben kann.

Vielen Dank für Anregungen und Ideen
Heinz

Benutzeravatar
Sportivo01
Beobachter
Beobachter
Beiträge: 27
Registriert: Donnerstag 2. Mai 2013, 08:53
Bootsfahrtyp: Motorbootfahrer
Lieblingsrevier: Kroatien

Re: Undefinierbarer Alarm bei Mercury F150 EFI

Beitrag von Sportivo01 » Dienstag 30. Mai 2017, 17:33

Hat sich in der Zwischenzeit von selbst erledigt. Der Alarm kommt nicht mehr.........

Benutzeravatar
aprovis
Administrator
Administrator
Beiträge: 546
Registriert: Montag 13. August 2012, 16:10
Bootsfahrtyp: Segler
Lieblingsrevier: Adria
Wohnort: Südburgenland
Kontaktdaten:

Re: Undefinierbarer Alarm bei Mercury F150 EFI

Beitrag von aprovis » Dienstag 30. Mai 2017, 19:41

und was war es?
Eventuell hat jemand das gleiche Problem...

Danke
Home is, where the anchor drops.
lg peter

Benutzeravatar
bachris
Administrator
Administrator
Beiträge: 2427
Registriert: Mittwoch 6. April 2005, 16:12
Bootsfahrtyp: Segler
Lieblingsrevier: OÖ, Kroatien......und irgendwann die ganze Welt!
Wohnort: Wels-Land (OÖ)
Kontaktdaten:

Re: Undefinierbarer Alarm bei Mercury F150 EFI

Beitrag von bachris » Mittwoch 31. Mai 2017, 19:20

Bist du dir sicher, dass nicht nur das Pfeifferl verreckt ist?
Gruß Christian
_______________________________________________________________________________
ja zelim zivjeti dalmatinski zivot
www.mirnomore.org

Benutzeravatar
Sportivo01
Beobachter
Beobachter
Beiträge: 27
Registriert: Donnerstag 2. Mai 2013, 08:53
Bootsfahrtyp: Motorbootfahrer
Lieblingsrevier: Kroatien

Re: Undefinierbarer Alarm bei Mercury F150 EFI

Beitrag von Sportivo01 » Mittwoch 9. August 2017, 10:17

Keine Ahnung, ist nie mehr gekommen und ich bin in der Zwischenzeit schon 60 Stunden gefahren......

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste